Google Chrome

Раздел для тем в стадии оформления.

Автор темы
mind54
Сообщения: 3
Зарегистрирован: 11 дек 2017, 16:56

Google Chrome

Сообщение mind54 » 11 дек 2017, 17:02

Не запускается Google Chrome ос Linux MInt 17.3

В сети
Аватара пользователя

darkfenix
Сообщения: 1171
Зарегистрирован: 27 июн 2017, 10:36
Решено: 12
Благодарил (а): 69 раз
Поблагодарили: 188 раз

Google Chrome

Сообщение darkfenix » 11 дек 2017, 17:04

mind54 писал(а):
11 дек 2017, 17:02
Не запускается Google Chrome
А конкретнее??? Скрин ошибки. Запусти в терминале и покажи что там пишет.


Автор темы
mind54
Сообщения: 3
Зарегистрирован: 11 дек 2017, 16:56

Google Chrome

Сообщение mind54 » 11 дек 2017, 17:56

mindaugas@mindaugas-K55VD ~ $ google-chrome
[6410:6446:1211/195530.930400:FATAL:nss_util.cc(631)] NSS_VersionCheck("3.26") failed. NSS >= 3.26 is required. Please upgrade to the latest NSS, and if you still get this error, contact your distribution maintainer.
Aborted


Автор темы
mind54
Сообщения: 3
Зарегистрирован: 11 дек 2017, 16:56

Google Chrome

Сообщение mind54 » 11 дек 2017, 17:57

переустонавил...тоже самое

Аватара пользователя

Chocobo
Сообщения: 6291
Зарегистрирован: 27 авг 2016, 19:57
Решено: 139
Откуда: НН
Благодарил (а): 443 раза
Поблагодарили: 1631 раз

Google Chrome

Сообщение Chocobo » 11 дек 2017, 18:00


Вернуться в «Песочница»