SlimJet

Интернет
Правила форума
Как правильно задавать вопросы Правильно сформулированный вопрос и его грамотное оформление способствует высокой вероятности получения достаточно содержательного и по существу ответа. Общая рекомендация по составлению тем: 1. Версия ОС вместе с разрядностью. Пример: LM 18.1 x64, LM Sarah x32 2. DE. Если вопрос касается двух, то через запятую. (xfce, KDE, cinnamon, mate) 3. Какое железо. (достаточно вывод inxi -Fxz в спойлере (как пользоваться спойлером смотрим здесь)) или же дать ссылку на hw-probe 4. Суть. Желательно с выводом консоли, логами. 5. Скрин. Просьба указывать 1, 2 и 3 независимо от того, имеет ли это отношение к вопросу или нет. Так же не забываем об общих правилах Как пример вот
Аватара пользователя

avkp3
Сообщения: 35
Зарегистрирован: 31 авг 2017, 13:03
Благодарил (а): 2 раза
Поблагодарили: 5 раз

SlimJet

Сообщение avkp3 » 01 фев 2018, 19:50

Вот сегодня была проблема с Opera(не по теме), музыка Mai.ru свой альбом не смог прослушать,,, не воспроизводится!!!(там уже плеер в HTML5)
Вот для чего заниматься ****ней ?
Если кто знает как исправить, буду премного-благодарен!

Аватара пользователя

x230
Сообщения: 879
Зарегистрирован: 02 сен 2016, 19:07
Решено: 3
Благодарил (а): 194 раза
Поблагодарили: 199 раз

SlimJet

Сообщение x230 » 07 фев 2018, 06:34

Релиз 17.0.9 (2018.02.06)

● Обновление языкового файла.


Скачать:
64-разрядный Deb-пакет(.deb)
32-разрядный Deb-пакет(.deb)
моя платформа :
ОС: Linux Mint 18.3, x64 DE: Xfce 4.12.3 Ядро: 4.15.1 Browser: Pale Moon 27.7.2 и FF 59.0b*; Железо: Intel Core i3-3210; Mem 4GB; VGA - на борту.

Аватара пользователя

x230
Сообщения: 879
Зарегистрирован: 02 сен 2016, 19:07
Решено: 3
Благодарил (а): 194 раза
Поблагодарили: 199 раз

SlimJet

Сообщение x230 » 15 фев 2018, 08:06

Релиз 18.0.1 (2018.02.15)

● Обновление до Chromium 64 (патч для ошибки Spectre и Meltdown)
● Добавлен элемент управления для отключения всего веб-сайта
● Поддержка HDR для пользователей Windows 10

Скачать:
64-разрядный Deb-пакет(.deb)
32-разрядный Deb-пакет(.deb)
моя платформа :
ОС: Linux Mint 18.3, x64 DE: Xfce 4.12.3 Ядро: 4.15.1 Browser: Pale Moon 27.7.2 и FF 59.0b*; Железо: Intel Core i3-3210; Mem 4GB; VGA - на борту.

Вернуться в «Работа с сетью»